<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Aiuto insegnante &#8211; vieni a compilare il modulo!  &#8211; Ministero dell&#8217;Istruzione e della Scienza';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aiuto insegnante - vieni a compilare il modulo! - Ministero dell&#039;Istruzione e della Scienza</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
	<meta name="description" content="Aiuto insegnante - vieni a compilare il modulo! 17.03.2022 Ti invitiamo a richiedere un assistente insegnante Legge del 12 marzo 2022 sull&#039;assistenza ai" />
	<link rel="canonical" href="https://www.corriereagrigentino.it/aiuto-insegnante-vieni-a-compilare-il-modulo-ministero-dellistruzione-e-della-scienza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aiuto insegnante - vieni a compilare il modulo! - Ministero dell&#039;Istruzione e della Scienza" />
	<meta property="og:description" content="Aiuto insegnante - vieni a compilare il modulo! 17.03.2022 Ti invitiamo a richiedere un assistente insegnante Legge del 12 marzo 2022 sull&#039;assistenza ai" />
	<meta property="og:url" content="https://www.corriereagrigentino.it/aiuto-insegnante-vieni-a-compilare-il-modulo-ministero-dellistruzione-e-della-scienza/" />
	<meta property="og:site_name" content="Corriere Agrigentino" />
	<meta property="article:published_time" content="2022-03-18T05:20:16+00:00" />
	<meta property="og:image" content="https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/1328x560" /><meta property="og:image" content="https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/1328x560" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/1328x560" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Izer" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Corriere Agrigentino &raquo; Feed" href="https://www.corriereagrigentino.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Agrigentino &raquo; Feed dei commenti" href="https://www.corriereagrigentino.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Agrigentino &raquo; Aiuto insegnante &#8211; vieni a compilare il modulo!  &#8211; Ministero dell&#8217;Istruzione e della Scienza Feed dei commenti" href="https://www.corriereagrigentino.it/aiuto-insegnante-vieni-a-compilare-il-modulo-ministero-dellistruzione-e-della-scienza/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.corriereagrigentino.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.corriereagrigentino.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.corriereagrigentino.it/wp-content/themes/mags-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.corriereagrigentino.it/wp-content/themes/mags-pro/assets/library/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />

<link rel='stylesheet' id='owl-carousel-css'  href='https://www.corriereagrigentino.it/wp-content/themes/mags-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mags-style-css'  href='https://www.corriereagrigentino.it/wp-content/themes/mags-pro/style.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.corriereagrigentino.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".62d920745bc88d2c7958b14f7f58cfff").click(function() {
		jQuery.post(
			"https://www.corriereagrigentino.it/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "7974faaded",
			}, function(response) { }
		);
	});
});
});</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.corriereagrigentino.it/wp-content/themes/mags-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.corriereagrigentino.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corriereagrigentino.it/wp-json/wp/v2/posts/4648" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corriereagrigentino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corriereagrigentino.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.corriereagrigentino.it/?p=4648' />
<link rel="alternate" type="application/json+oembed" href="https://www.corriereagrigentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corriereagrigentino.it%2Faiuto-insegnante-vieni-a-compilare-il-modulo-ministero-dellistruzione-e-della-scienza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corriereagrigentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corriereagrigentino.it%2Faiuto-insegnante-vieni-a-compilare-il-modulo-ministero-dellistruzione-e-della-scienza%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.corriereagrigentino.it/xmlrpc.php">
	<style type="text/css">
				@media (min-width: 768px) {
				}
		@media (min-width: 992px) {
					}
		@media (min-width: 768px) and (max-width: 991px) {
					}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css">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</style><link rel="icon" href="https://www.corriereagrigentino.it/wp-content/uploads/2022/01/Corriereagrigentino-Favicon-150x141.png" sizes="32x32" />
<link rel="icon" href="https://www.corriereagrigentino.it/wp-content/uploads/2022/01/Corriereagrigentino-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.corriereagrigentino.it/wp-content/uploads/2022/01/Corriereagrigentino-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.corriereagrigentino.it/wp-content/uploads/2022/01/Corriereagrigentino-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4648 single-format-standard custom-background wp-custom-logo theme-body group-blog">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col-12 col-sm contact-section">
							<div class="date">
								<ul><li>venerdì, Marzo 18, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        			<div class="navbar-head" >
				<div class="container">
					<div class="row align-items-center justify-content-lg-between">
						<div class="col-auto site-branding navbar-brand">
							<a href="https://www.corriereagrigentino.it/" class="custom-logo-link" rel="home"><img width="366" height="193" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20366%20193'%3E%3C/svg%3E" class="custom-logo" alt="Corriere Agrigentino" data-lazy-srcset="https://www.corriereagrigentino.it/wp-content/uploads/2022/01/Corriereagrigentino-Logo.png 366w, https://www.corriereagrigentino.it/wp-content/uploads/2022/01/Corriereagrigentino-Logo-300x158.png 300w" data-lazy-sizes="(max-width: 366px) 100vw, 366px" data-lazy-src="https://www.corriereagrigentino.it/wp-content/uploads/2022/01/Corriereagrigentino-Logo.png" /><noscript><img width="366" height="193" src="https://www.corriereagrigentino.it/wp-content/uploads/2022/01/Corriereagrigentino-Logo.png" class="custom-logo" alt="Corriere Agrigentino" srcset="https://www.corriereagrigentino.it/wp-content/uploads/2022/01/Corriereagrigentino-Logo.png 366w, https://www.corriereagrigentino.it/wp-content/uploads/2022/01/Corriereagrigentino-Logo-300x158.png 300w" sizes="(max-width: 366px) 100vw, 366px" /></noscript></a>							<div class="site-title-wrap">
																	<h2 class="site-title"><a class="site-title-link" href="https://www.corriereagrigentino.it/" rel="home">Corriere Agrigentino</a></h2>
																	<p class="site-description">Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi approfondire sul Corriere Agrigentino</p>
															</div><!-- .site-title-wrap -->
						</div><!-- .site-branding .navbar-brand -->
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
				<nav class="navbar navbar-expand-lg" id="sticky-navigation-bar">
			<div class="container navbar-header-container">

				
				<div class="container navigation-icons-wrap justify-content-between d-lg-none">
					<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
					<span class="search-toggle"></span>
				</div><!-- .navigation-icons-wrap -->

				
				<div class="navbar-main">
					<span class="search-toggle"></span>
					<div class="search-block off">
						<div class="container">
							<form action="https://www.corriereagrigentino.it/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
						</div><!-- .container -->
					</div><!-- .search-box -->
					<div class="collapse navbar-collapse" id="navbarCollapse">
						<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
							<ul class="nav-menu navbar-nav"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corriereagrigentino.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.corriereagrigentino.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corriereagrigentino.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.corriereagrigentino.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.corriereagrigentino.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corriereagrigentino.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.corriereagrigentino.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.corriereagrigentino.it/entertainment/">entertainment</a></li>
</ul>						</div><!-- #site-navigation .main-navigation -->
					</div><!-- .navbar-collapse -->
				</div><!-- .navbar-main -->
							</div><!-- .navbar-header-container -->
		</nav><!-- .navbar -->

		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.corriereagrigentino.it" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.corriereagrigentino.it/science/" itemprop="item"><span itemprop="name">science</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Aiuto insegnante &#8211; vieni a compilare il modulo!  &#8211; Ministero dell&#8217;Istruzione e della Scienza</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content">
					<div class="container">
				<div class="row justify-content-center site-content-row">
		<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-4648 post type-post status-publish format-standard has-post-thumbnail hentry category-science">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div data-bg="https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/1328x560" class="post-img rocket-lazyload" style=""></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-21" href="https://www.corriereagrigentino.it/science/">science</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Aiuto insegnante &#8211; vieni a compilare il modulo!  &#8211; Ministero dell&#8217;Istruzione e della Scienza</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://www.corriereagrigentino.it/aiuto-insegnante-vieni-a-compilare-il-modulo-ministero-dellistruzione-e-della-scienza/" title="Aiuto insegnante &#8211; vieni a compilare il modulo!  &#8211; Ministero dell&#8217;Istruzione e della Scienza">Marzo 18, 2022</a> </div> <div class="by-author vcard author"><a href="https://www.corriereagrigentino.it/author/vihaan/">Izer</a> </div>											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<div id="main-content">
<h2>Aiuto insegnante &#8211; vieni a compilare il modulo!</h2>
<p class="event-date">17.03.2022</p>
<p class="intro">Ti invitiamo a richiedere un assistente insegnante</p>
<div class="main-photo"><picture><source media="(min-width: 0rem) and (max-width: 43.6875rem)" sizes="calc(100vw - 2.2em)" data-lazy-srcset="https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/700x295 700w,&#10;https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/1044x440 1044w,&#10;https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/1328x560 1328w"/><source media="(min-width: 43.75rem) and (max-width: 79.9375rem)" data-lazy-srcset="https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/1408x594"/><source media="(min-width: 80rem)" sizes="(min-width: 93.75rem) 48.1875rem, (min-width:80rem) 51vw" data-lazy-srcset="https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/729x308 729w,&#10;https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/1460x616 1460w"/>
</picture></div>
<div class="editor-content">
<div>
<p><a target="_blank" href="https://dziennikustaw.gov.pl/DU/rok/2022/pozycja/583" rel="noopener">Legge del 12 marzo 2022 sull&#8217;assistenza ai cittadini ucraini in relazione a un conflitto armato nel territorio di quel paese</a> Ha facilitato l&#8217;assunzione di cittadini di altri paesi, inclusa l&#8217;Ucraina, come assistente di un insegnante.  Secondo la nuova legge, nell&#8217;anno accademico in corso una persona che non ha la cittadinanza polacca può essere impiegata in questa posizione.  Il requisito è conoscere abbastanza il polacco per aiutare uno studente che non conosce o sta solo imparando il polacco.</p>
<p>Il processo di reclutamento per una posizione è organizzato dal preside di una particolare scuola, che è responsabile dell&#8217;intero processo di reclutamento.  Per supportare questo processo, gli uffici educativi hanno messo a disposizione fino ad oggi gli strumenti per il reclutamento degli insegnanti.  Ciascuna scuola, a norma di legge, pubblica annunci di ore libere e posti di lavoro sul sito web del consiglio scolastico competente, dove tutti gli interessati possono candidarsi direttamente alla scuola.</p>
<p>Per facilitare il processo, il Ministero dell&#8217;Istruzione e della Scienza ha lanciato il seguente strumento che consente a tutti di accedere direttamente alla pagina corretta:</p>
<p><iframe src="https://form.govtech.gov.pl/ankieta/720706/formularz-dla-szukajacych-zatrudnienia-jako-pomocnik-nauczyciela.html" scrolling="auto" frameborder="0" id="AutoIframeHeight" width="100%" height="1439"></iframe></p>
<p>Inoltre, chiunque sia interessato ad aiutare a scuola nell&#8217;ambito dell&#8217;iniziativa #SzkołaDlaWas può dichiarare la propria disponibilità a lavorare a tempo pieno come assistente insegnante.  Il consiglio scolastico competente coordina l&#8217;assistenza secondo necessità.  Tutti coloro che desiderano prestare assistenza, indipendentemente dalla sua natura, sono invitati al sito web o compilare il modulo sottostante:</p>
<p><iframe loading="lazy" src="https://form.govtech.gov.pl/ankieta/713146/szkoladlawas-zapisz-sie-do-edukacyjnej-pomocy-ukrainie.html" scrolling="auto" frameborder="0" id="AutoIframeHeight" width="100%" height="1439"></iframe></p>
</div>
</div>
</div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Izer' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='Izer' src='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.corriereagrigentino.it/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Izer</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.corriereagrigentino.it/telescopio-spaziale-hubble-nuova-foto-di-una-giovane-star/" target="_blank" rel="dofollow" class="u817dfcc91109444e3e3122dfdde20750"><!-- INLINE RELATED POSTS 1/3 //--><style> .u817dfcc91109444e3e3122dfdde20750 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u817dfcc91109444e3e3122dfdde20750:active, .u817dfcc91109444e3e3122dfdde20750:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u817dfcc91109444e3e3122dfdde20750 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u817dfcc91109444e3e3122dfdde20750 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u817dfcc91109444e3e3122dfdde20750 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u817dfcc91109444e3e3122dfdde20750:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Telescopio spaziale Hubble. Nuova foto di una giovane star</span></div></a></div>			</div><!-- .entry-content -->

			</div><!-- .post-4648 -->

	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corriereagrigentino.it/fa-caldo-dallaltra-parte-delle-scale-a-indian-wells-cosa-puo-aspettare-iga/" rel="prev">Fa caldo dall&#8217;altra parte delle scale a Indian Wells.  Cosa può aspettare Iga?</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aiuto-insegnante-vieni-a-compilare-il-modulo-ministero-dellistruzione-e-della-scienza/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.corriereagrigentino.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='4648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18ebcda9f6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="12"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.corriereagrigentino.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.corriereagrigentino.it/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.corriereagrigentino.it/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.corriereagrigentino.it/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.corriereagrigentino.it/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.corriereagrigentino.it/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.corriereagrigentino.it/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.corriereagrigentino.it/entertainment/">entertainment</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.corriereagrigentino.it/">Home</a></li>
</ul></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
								</div><!-- row -->
			</div><!-- .container -->
			</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
										<div class="container">
													<div class="section-title-wrap">
								<h2 class="stories-title">Recommended</h2>
							</div><!-- .section-title-wrap -->
						
						
						<div class="row justify-content-center">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://www.gov.pl/photo/format/c2542b00-0388-489b-b99b-6d717174f0a9/resolution/1328x560" href="https://www.corriereagrigentino.it/aiuto-insegnante-vieni-a-compilare-il-modulo-ministero-dellistruzione-e-della-scienza/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-21" href="https://www.corriereagrigentino.it/science/">science</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://www.corriereagrigentino.it/aiuto-insegnante-vieni-a-compilare-il-modulo-ministero-dellistruzione-e-della-scienza/">Aiuto insegnante &#8211; vieni a compilare il modulo!  &#8211; Ministero dell&#8217;Istruzione e della Scienza</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://www.corriereagrigentino.it/aiuto-insegnante-vieni-a-compilare-il-modulo-ministero-dellistruzione-e-della-scienza/" title="Aiuto insegnante &#8211; vieni a compilare il modulo!  &#8211; Ministero dell&#8217;Istruzione e della Scienza">Marzo 18, 2022</a> </div> <div class="by-author vcard author"><a href="https://www.corriereagrigentino.it/author/vihaan/">Izer</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://ocdn.eu/pulscms-transforms/1/aR-k9kuTURBXy82ZDYzODhlYS1kODJhLTRkZWItOTU2Yy0yOTk5ZGRmZGJkMTAuanBlZ5OVAwDMq80VYM0MBpMJpmEzZTgwZgaTBc0EsM0CdoGhMAE/po-drugiej-stronie-drabinki-w-indian-wells-tez-goraco-z-kim-moze-w-finale-zagrac-iga-swiatek-pewne-to-ze-bedzie-niewygodnie.jpg" href="https://www.corriereagrigentino.it/fa-caldo-dallaltra-parte-delle-scale-a-indian-wells-cosa-puo-aspettare-iga/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-23" href="https://www.corriereagrigentino.it/sport/">sport</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://www.corriereagrigentino.it/fa-caldo-dallaltra-parte-delle-scale-a-indian-wells-cosa-puo-aspettare-iga/">Fa caldo dall&#8217;altra parte delle scale a Indian Wells.  Cosa può aspettare Iga?</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://www.corriereagrigentino.it/fa-caldo-dallaltra-parte-delle-scale-a-indian-wells-cosa-puo-aspettare-iga/" title="Fa caldo dall&#8217;altra parte delle scale a Indian Wells.  Cosa può aspettare Iga?">Marzo 18, 2022</a> </div> <div class="by-author vcard author"><a href="https://www.corriereagrigentino.it/author/reyansh/">Emet</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://cdn.galleries.smcloud.net/t/galleries/gf-oYb2-Pd3E-FFum_krzysztof-piatek-1920x1080-nocrop.JPG" href="https://www.corriereagrigentino.it/tipi-e-contraddizioni-krzysztof-piatek-andra-sul-web-del-campione-italiano-typy-bukmacherskie/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-1" href="https://www.corriereagrigentino.it/top-news/">Top News</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://www.corriereagrigentino.it/tipi-e-contraddizioni-krzysztof-piatek-andra-sul-web-del-campione-italiano-typy-bukmacherskie/">Tipi e contraddizioni.  Krzysztof Piątek andrà sul web del Campione Italiano? [TYPY BUKMACHERSKIE]</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://www.corriereagrigentino.it/tipi-e-contraddizioni-krzysztof-piatek-andra-sul-web-del-campione-italiano-typy-bukmacherskie/" title="Tipi e contraddizioni.  Krzysztof Piątek andrà sul web del Campione Italiano? [TYPY BUKMACHERSKIE]">Marzo 18, 2022</a> </div> <div class="by-author vcard author"><a href="https://www.corriereagrigentino.it/author/aditya/">Arzu</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a data-bg="https://tvn24.pl/biznes/najnowsze/cdn-zdjecie-qclmv0-moskwa-rosja-5636719/alternates/LANDSCAPE_1280" href="https://www.corriereagrigentino.it/rosga-ucraina-ristorante-di-marchi-mondiali-wlasciciel-marki-burger-king-nie-moze-zamknac-restaurantsji-w-rosji/" class="post-img rocket-lazyload" style=""></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-20" href="https://www.corriereagrigentino.it/economy/">Economy</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://www.corriereagrigentino.it/rosga-ucraina-ristorante-di-marchi-mondiali-wlasciciel-marki-burger-king-nie-moze-zamknac-restaurantsji-w-rosji/">Rosga &#8211; Ucraina.  Ristorante di marchi mondiali właściciel marki Burger King nie może zamknąć Restaurantsji w Rosji</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://www.corriereagrigentino.it/rosga-ucraina-ristorante-di-marchi-mondiali-wlasciciel-marki-burger-king-nie-moze-zamknac-restaurantsji-w-rosji/" title="Rosga &#8211; Ucraina.  Ristorante di marchi mondiali właściciel marki Burger King nie może zamknąć Restaurantsji w Rosji">Marzo 18, 2022</a> </div> <div class="by-author vcard author"><a href="https://www.corriereagrigentino.it/author/vihaan/">Izer</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row .owl-carousel-->
											</div><!-- .container -->
														</section><!-- .featured-stories -->
			
			
							<div class="site-info">
					<div class="container">
						<div class="row">
															<div class="copyright col-lg order-lg-1 text-lg-left">
																			<div class="theme-link">
											Copyright &copy; 2022 <a href="https://www.corriereagrigentino.it/" title="Corriere Agrigentino" >Corriere Agrigentino</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://www.corriereagrigentino.it/privacy-policy/">Privacy Policy</a></div><div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>								</div><!-- .copyright -->
													</div><!-- .row -->
					</div><!-- .container -->
				</div><!-- .site-info -->
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->
















<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.corriereagrigentino.it\/wp-json\/","fifu_nonce":"a2147aaaf0"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.corriereagrigentino.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.corriereagrigentino.it/wp-content/cache/min/1/a096954aee65a77c68ed9580dba4c304.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647580844 -->