<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="verification" content="4d0cf43a0958d0bdcee05534a1dc5a6e" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.corriereagrigentino.it/xmlrpc.php" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script> <script src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script> <script>$(document).ready(function(){
      $('.slider').bxSlider({
  auto: true,
  autoControls: true,
  stopAutoOnClick: true,
  pager: true,
  pause: 5000,
  captions: true,
});
    });</script> <link media="all" href="https://www.corriereagrigentino.it/wp-content/cache/autoptimize/css/autoptimize_25fadba01a02519e87bdc8b1cb8c9e80.css" rel="stylesheet" /><title>Naro, disservizi idrici: istituito sportello gratuito del Codacons - Corriere Agrigentino</title><link rel="canonical" href="https://www.corriereagrigentino.it/2020/09/16/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Naro, disservizi idrici: istituito sportello gratuito del Codacons - Corriere Agrigentino" /><meta property="og:description" content="E&#8217; stato istituito a Naro lo sportello gratuito del Codacons, in favore dei consumatori Naresi, relativamente alle problematiche connesse alla mancata distribuzione idrica e alle bollette dell&#8217;acqua. &#8220;L&#8217;avvocato Mariangela Gentile riceve gratuitamente (per conto del Codacons) , previo appuntamento telefonico. Per contattarla chiamare al numero di cellulare 3283052832&#8221;, dice il sindaco di Naro Maria Grazia..." /><meta property="og:url" content="https://www.corriereagrigentino.it/2020/09/16/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons/" /><meta property="og:site_name" content="Corriere Agrigentino" /><meta property="article:publisher" content="https://www.facebook.com/corriereagrigentino/" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2020-09-16T23:08:50+02:00" /><meta property="og:image" content="https://www.corriereagrigentino.it/wp-content/uploads/2017/12/Maria-Grazia-Brandara-670x386.jpg" /><meta property="og:image:secure_url" content="https://www.corriereagrigentino.it/wp-content/uploads/2017/12/Maria-Grazia-Brandara-670x386.jpg" /><meta property="og:image:width" content="670" /><meta property="og:image:height" content="386" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="E&#8217; stato istituito a Naro lo sportello gratuito del Codacons, in favore dei consumatori Naresi, relativamente alle problematiche connesse alla mancata distribuzione idrica e alle bollette dell&#8217;acqua. &#8220;L&#8217;avvocato Mariangela Gentile riceve gratuitamente (per conto del Codacons) , previo appuntamento telefonico. Per contattarla chiamare al numero di cellulare 3283052832&#8221;, dice il sindaco di Naro Maria Grazia..." /><meta name="twitter:title" content="Naro, disservizi idrici: istituito sportello gratuito del Codacons - Corriere Agrigentino" /><meta name="twitter:site" content="@corriereag" /><meta name="twitter:image" content="https://www.corriereagrigentino.it/wp-content/uploads/2017/12/Maria-Grazia-Brandara-670x386.jpg" /><meta name="twitter:creator" content="@corriereag" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.corriereagrigentino.it\/","name":"Corriere Agrigentino","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.corriereagrigentino.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.corriereagrigentino.it\/2020\/09\/16\/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons\/","sameAs":["https:\/\/www.facebook.com\/corriereagrigentino\/","https:\/\/www.linkedin.com\/company\/11072173","https:\/\/www.youtube.com\/channel\/UCv8-xJG4MbHjJO4pz06Us3Q","https:\/\/twitter.com\/corriereag"],"@id":"#organization","name":"Associazione Cambio-Passo","logo":""}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Corriere Agrigentino &raquo; Feed" href="https://www.corriereagrigentino.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Corriere Agrigentino &raquo; Feed dei commenti" href="https://www.corriereagrigentino.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Corriere Agrigentino &raquo; Naro, disservizi idrici: istituito sportello gratuito del Codacons Feed dei commenti" href="https://www.corriereagrigentino.it/2020/09/16/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-94052368-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-94052368-1', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corriereagrigentino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='accesspress-mag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.8.14' type='text/css' media='all' /><link rel='stylesheet' id='msl-custom-css'  href='https://www.corriereagrigentino.it/wp-content/cache/autoptimize/css/autoptimize_single_37edb4876a966b368cde4b67ff349df7.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='accesspress-mag-dynamic-style-css'  href='https://www.corriereagrigentino.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=4.8.14' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.corriereagrigentino.it","hash_tracking":"true"};</script> <script type='text/javascript' src='https://www.corriereagrigentino.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.corriereagrigentino.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corriereagrigentino.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corriereagrigentino.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.14" /><link rel='shortlink' href='https://wp.me/p6RKDI-lYO' /><link rel="alternate" type="application/json+oembed" href="https://www.corriereagrigentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corriereagrigentino.it%2F2020%2F09%2F16%2Fnaro-disservizi-idrici-istituito-sportello-gratuito-del-codacons%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.corriereagrigentino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corriereagrigentino.it%2F2020%2F09%2F16%2Fnaro-disservizi-idrici-istituito-sportello-gratuito-del-codacons%2F&#038;format=xml" /> <script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><meta name="msvalidate.01" content="3BEACA5718F10077FF78F1BAB74A6E52" /><meta name="_mg-domain-verification" content="d57c582ba4fa603db3e9852869f0cf09" /><meta name="google-site-verification" content="n5w4sE4j0lgEKd2gqQ68nQEgzmD1GTCqqdNibwldVho" /> <script>var ms_grabbing_curosr = 'https://www.corriereagrigentino.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.corriereagrigentino.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" /> <script type="text/javascript">jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'b1705cd501';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.corriereagrigentino.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.corriereagrigentino.it\/2020\/09\/16\/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons\/"},"url":"https:\/\/www.corriereagrigentino.it\/2020\/09\/16\/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons\/","headline":"Naro, disservizi idrici: istituito sportello gratuito del...","datePublished":"2020-09-16T23:08:50+00:00","dateModified":"2020-09-16T23:08:50+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.corriereagrigentino.it\/#organization","name":"Corriere Agrigentino","logo":{"@type":"ImageObject","url":"http:\/\/www.corriereagrigentino.it\/wp-content\/uploads\/2017\/03\/logo-amp-corriereagrigentino.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.corriereagrigentino.it\/wp-content\/uploads\/2017\/12\/Maria-Grazia-Brandara-670x386.jpg","width":696,"height":386},"articleSection":"Politica","description":"E' stato istituito a Naro lo sportello gratuito del Codacons, in favore dei consumatori Naresi, relativamente alle problematiche connesse alla mancata distribuzione idrica e alle bollette dell'acqua. \"L'avvocato Mariangela Gentile riceve gratuitamente (per conto del Codacons) , previo appuntamento telefonico. Per contattarla chiamare al numero di cellulare 3283052832\", dice","author":{"@type":"Person","name":"Antonino Ravana","url":"https:\/\/www.corriereagrigentino.it\/author\/antonino-ravana\/"}}</script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.corriereagrigentino.it/?wordfence_lh=1&hid=D7C4D76A85E6B010B1B54A3FCF2B81F3');</script> <meta http-equiv="imagetoolbar" content="no"> <script>document.oncontextmenu = function () {
                return false;
            };</script> <script type="text/javascript">document.onselectstart = function () {
                event = event || window.event;
                var custom_input = event.target || event.srcElement;

                if (custom_input.type !== "text" && custom_input.type !== "textarea" && custom_input.type !== "password") {
                    return false;
                } else {
                    return true;
                }

            };
            if (window.sidebar) {
                document.onmousedown = function (e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() === 'SELECT'
                        || obj.tagName.toUpperCase() === "INPUT"
                        || obj.tagName.toUpperCase() === "TEXTAREA"
                        || obj.tagName.toUpperCase() === "PASSWORD") {
                        return true;
                    } else {
                        return false;
                    }
                };
            }
            window.onload = function () {
                document.body.style.webkitTouchCallout = 'none';
                document.body.style.KhtmlUserSelect = 'none';
            }</script> <script type="text/javascript">if (parent.frames.length > 0) {
                top.location.replace(document.location);
            }</script> <script>document.ondragstart = function () {
                return false;
            };</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/> <script type="text/javascript">jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:true,
                    controls:true,
                    mode: 'horizontal',
                    auto:true,
                    pause: '5000',
                    speed: '5000'
                });
                });</script> <link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:400|Dosis:400|Oswald:400|Oswald:400|Dosis:400|Oswald:400|Oswald:400|Dosis:400|Dosis:400|Oswald:400|Oswald:400|Oswald:400&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'><link rel="icon" href="https://www.corriereagrigentino.it/wp-content/uploads/2017/04/cropped-g4026-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.corriereagrigentino.it/wp-content/uploads/2017/04/cropped-g4026-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.corriereagrigentino.it/wp-content/uploads/2017/04/cropped-g4026-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.corriereagrigentino.it/wp-content/uploads/2017/04/cropped-g4026-1-270x270.png" /></head><body class="post-template-default single single-post postid-84494 single-format-standard cookies-not-set _masterslider _ms_version_3.5.8 single-post-right-sidebar header_style1 home-default-layout single-post-single fullwidth-layout group-blog"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div class="top-menu-wrapper clearfix"><div class="apmag-container"><div class="top-menu-left"><nav id="top-navigation" class="top-main-navigation" role="navigation"> <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button><div id="apmag-top-header-menu" class="menu"><ul id="menu-top" class="menu accesspress_mag_mega_menu"><li id="menu-item-76582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76582"><a href="https://www.corriereagrigentino.it/">Homepage</a></li><li id="menu-item-7697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7697"><a href="https://www.corriereagrigentino.it/segnalazioni/">Scrivici</a></li><li id="menu-item-18270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18270"><a href="https://www.corriereagrigentino.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-7696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7696"><a href="https://www.corriereagrigentino.it/pubblicita/">Pubblicità</a></li></ul></div></nav></div><div class="top-menu-right"><nav id="top-right-navigation" class="top-right-main-navigation" role="navigation"> <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button><div style="font-size:13px;color:white"></div></nav></div></div></div><div class="apmag-news-ticker"><div class="apmag-container"><ul id="apmag-news" class="js-hidden"><li class="news-item"><a href="https://www.corriereagrigentino.it/2020/09/16/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons/">Naro, disservizi idrici: istituito sportello gratuito del Codacons</a></li><li class="news-item"><a href="https://www.corriereagrigentino.it/2020/09/16/crisi-economica-causata-dal-covid19-pronti-bandi-per-278-milioni-di-euro/">Crisi economica causata dal Covid19, pronti bandi per 278 milioni di euro</a></li><li class="news-item"><a href="https://www.corriereagrigentino.it/2020/09/16/coronavirus-altro-caso-il-terzo-in-pochi-giorni-a-favara/">Coronavirus. Altro caso, il terzo in pochi giorni, a Favara</a></li><li class="news-item"><a href="https://www.corriereagrigentino.it/2020/09/16/licata-calcio-ecco-il-girone-del-campionato-di-serie-d/">Licata calcio, ecco il girone del campionato di serie D</a></li><li class="news-item"><a href="https://www.corriereagrigentino.it/2020/09/16/coronavirus-in-sicilia-altri-90-nuovi-casi/">Coronavirus in Sicilia, altri 90  nuovi casi (5 in provincia di Agrigento)</a></li></ul></div></div> <script type="text/javascript">jQuery(function($){
    // news ticker
    if( $('body').hasClass('rtl') ){
        var directionClass = 'rtl';
    } else {
        var directionClass = 'ltr';
    }
    $('#apmag-news').ticker({
        speed: 0.10,
        feedType: 'xml',
        displayType: 'reveal',
        htmlFeed: true,
        debugMode: true,
        pauseOnItems: 2000,
        fadeInSpeed: 600,        
        direction: directionClass,
        titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;In evidenza&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
    });
});</script><div class="logo-ad-wrapper clearfix"><div class="apmag-container"><div class="site-branding"><div class="sitelogo-wrap"> <a itemprop="url" href="https://www.corriereagrigentino.it/"> <img src="https://www.corriereagrigentino.it/wp-content/uploads/2017/04/logo-corriere-agrigentino-header1.png" alt="Logo Corriere Agrigentino" title="Logo Corriere Agrigentino" /> </a><meta itemprop="name" content="Corriere Agrigentino" /></div></div><div class="header-ad"> <a href="http://www.lirenasgascanicatti.it/" target="_blank" title="Lirenas"><img style="margin-top:14px" src="https://www.corriereagrigentino.it/wp-content/uploads/2017/04/banner-promozionale-lirenas.gif" alt="Pubblicità Lirenas" /></a> <a href="" target="_blank" title="Lirenas"><img style="margin-top:14px" src="https://www.corriereagrigentino.it/wp-content/uploads/2019/07/WhatsApp-Image-2020-08-03-at-13.24.21.jpeg" alt="Pubblicità movimento" /></a> <a href="" target="_blank" title="Lirenas"><img style="margin-top:14px" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-04-at-18.40.42.jpeg" alt="Pubblicità movimento" /></a></div></div></div><nav id="site-navigation" class="main-navigation" role="navigation"><div class="apmag-container"><div class="nav-wrapper"><div class="nav-toggle hide"> <span> </span> <span> </span> <span> </span></div><div id="apmag-header-menu" class="menu"><ul id="menu-primary" class="menu accesspress_mag_mega_menu"><li id="menu-item-65458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65458"><a href="https://www.corriereagrigentino.it/category/primo-piano/">Primo Piano</a></li><li id="menu-item-18335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18335"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/">Cronaca e attualità</a><ul class="sub-menu"><li id="menu-item-18129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18129"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/caltanissetta/">Caltanissetta</a></li><li id="menu-item-18127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18127"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/agrigento/">Agrigento</a></li><li id="menu-item-18131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18131"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/campobello-di-licata/">Campobello di Licata</a></li><li id="menu-item-18132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18132"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/canicatti/">Canicattì</a></li><li id="menu-item-18133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18133"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/castrofilippo/">Castrofilippo</a></li><li id="menu-item-18134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18134"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/favara/">Favara</a></li><li id="menu-item-18137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18137"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/lampedusa/">Lampedusa</a></li><li id="menu-item-18138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18138"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/licata/">Licata</a></li><li id="menu-item-18139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18139"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/naro/">Naro</a></li><li id="menu-item-18141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18141"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/palma-di-montechiaro/">Palma di Montechiaro</a></li><li id="menu-item-18142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18142"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/porto-empedocle/">Porto Empedocle</a></li><li id="menu-item-18143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18143"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/racalmuto/">Racalmuto</a></li><li id="menu-item-18144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18144"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/ravanusa/">Ravanusa</a></li><li id="menu-item-18150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18150"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/sommatino-delia/">Sommatino &#8211; Delia</a></li></ul></li><li id="menu-item-65459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65459"><a href="https://www.corriereagrigentino.it/category/politica/">Politica ed economia</a><ul class="sub-menu"><li id="menu-item-18160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18160"><a href="https://www.corriereagrigentino.it/category/politica/politica-regionale/">Politica regionale</a></li><li id="menu-item-18159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18159"><a href="https://www.corriereagrigentino.it/category/politica/politica-provinciale/">Politica provinciale</a></li><li id="menu-item-18158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18158"><a href="https://www.corriereagrigentino.it/category/politica/politica-comunale/">Politica comunale</a></li></ul></li><li id="menu-item-18155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18155"><a href="https://www.corriereagrigentino.it/category/sport/">Sport</a></li><li id="menu-item-18163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18163"><a href="https://www.corriereagrigentino.it/category/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-18166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18166"><a href="https://www.corriereagrigentino.it/category/cultura-e-spiritualita/">Arte e Cultura</a></li><li id="menu-item-38921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38921"><a href="https://www.corriereagrigentino.it/category/rubriche/oltre-la-provincia/">Oltre la provincia</a></li><li id="menu-item-18165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18165"><a href="https://www.corriereagrigentino.it/category/vivere-e-capire/">Vivere e Capire</a></li></ul></li><li id="menu-item-77228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77228"><a href="https://www.corriereagrigentino.it/category/corriere-agrigentino-tv/">Corriere Agrigentino TV</a></li></ul></div></div><div class="search-icon"> <i class="fa fa-search"></i><div class="ak-search"><div class="close">&times;</div><form action="https://www.corriereagrigentino.it/" class="search-form" method="get" role="search"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" /> </label> <input type="submit" value="Cerca" class="search-submit" /></form><div class="overlay-search"></div></div></div></div></nav></header><div id="content" class="site-content"><div class="apmag-container"><div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">Tu sei qui</span><div class="ak-container"><a href="https://www.corriereagrigentino.it">Home</a> > <a href="https://www.corriereagrigentino.it/category/politica/">Politica</a> > <span class="current">Naro, disservizi idrici: istituito sportello gratuito del Codacons</span></div></div><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-84494" class="post-84494 post type-post status-publish format-standard has-post-thumbnail hentry category-politica"><header class="entry-header"><h1 class="entry-title">Naro, disservizi idrici: istituito sportello gratuito del Codacons</h1><div class="entry-meta clearfix"><ul class="post-categories"><li><a href="https://www.corriereagrigentino.it/category/politica/" rel="category tag">Politica</a></li></ul> <span class="byline"> di <span class="author vcard"><a class="url fn n" href="https://www.corriereagrigentino.it/author/antonino-ravana/">Antonino Ravana</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-09-16T23:08:50+00:00">16 settembre 2020</time></span></div></header><div class="entry-content"><div class="post_image" style="box-shadow: 1px 1px 2px grey;
 text-align: center;"> <img src="https://www.corriereagrigentino.it/wp-content/uploads/2017/12/Maria-Grazia-Brandara-670x386.jpg" alt="" /></div><div style="text-align:center;margin-top:5px"><a href="" target="_blank"><img src="https://www.corriereagrigentino.it/wp-content/uploads/2020/03/comitato1-copia.jpg"></a></div><div class="post-content"><p>E&#8217; stato istituito a Naro lo sportello gratuito del Codacons, in favore dei consumatori Naresi, relativamente alle problematiche connesse alla mancata distribuzione idrica e alle bollette dell&#8217;acqua.</p><p>&#8220;L&#8217;avvocato Mariangela Gentile riceve gratuitamente (per conto del Codacons) , previo appuntamento telefonico. Per contattarla chiamare al numero di cellulare 3283052832&#8221;, dice il sindaco di Naro Maria Grazia Brandara.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-84494" class="share-facebook sd-button share-icon no-text" href="https://www.corriereagrigentino.it/2020/09/16/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-84494" class="share-twitter sd-button share-icon no-text" href="https://www.corriereagrigentino.it/2020/09/16/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-84494" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.corriereagrigentino.it/2020/09/16/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-84494" class="share-linkedin sd-button share-icon no-text" href="https://www.corriereagrigentino.it/2020/09/16/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.corriereagrigentino.it/2020/09/16/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Naro%2C%20disservizi%20idrici%3A%20istituito%20sportello%20gratuito%20del%20Codacons https%3A%2F%2Fwww.corriereagrigentino.it%2F2020%2F09%2F16%2Fnaro-disservizi-idrici-istituito-sportello-gratuito-del-codacons%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="article-ad-section"> <img src="https://www.corriereagrigentino.it/wp-content/uploads/2017/04/banner-promozionale-lirenas.gif" alt="Pubblicità Lirenas Gas" /></div></div><footer class="entry-footer"></footer></article><nav class="navigation post-navigation clearfix" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Articolo Precedente</div><a href="https://www.corriereagrigentino.it/2020/09/16/crisi-economica-causata-dal-covid19-pronti-bandi-per-278-milioni-di-euro/" rel="prev">Crisi economica causata dal Covid19, pronti bandi per 278 milioni di euro</a></div></div></nav><h2>Ultime news</h2><div  class="devgbox"><div class="devitem" style="background-image: url(https://www.corriereagrigentino.it/wp-content/uploads/2017/12/Maria-Grazia-Brandara-670x386.jpg);"><div class="devgos"></div><div class="devtitle" style="background: #36403f87;
 font-size: 18px;
 padding: 4px;height:100%;"> <a  href="https://www.corriereagrigentino.it/2020/09/16/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons/" rel="bookmark">Naro, disservizi idrici: istituito sportello gratuito del Codacons</a></div></div><div class="devitem" style="background-image: url(https://www.corriereagrigentino.it/wp-content/uploads/2017/09/Nello-Musumeci.jpg);"><div class="devgos"></div><div class="devtitle" style="background: #36403f87;
 font-size: 18px;
 padding: 4px;height:100%;"> <a  href="https://www.corriereagrigentino.it/2020/09/16/crisi-economica-causata-dal-covid19-pronti-bandi-per-278-milioni-di-euro/" rel="bookmark">Crisi economica causata dal Covid19, pronti bandi per 278 milioni di euro</a></div></div><div class="devitem" style="background-image: url(https://www.corriereagrigentino.it/wp-content/uploads/2020/04/coronavirus10.jpg);"><div class="devgos"></div><div class="devtitle" style="background: #36403f87;
 font-size: 18px;
 padding: 4px;height:100%;"> <a  href="https://www.corriereagrigentino.it/2020/09/16/coronavirus-altro-caso-il-terzo-in-pochi-giorni-a-favara/" rel="bookmark">Coronavirus. Altro caso, il terzo in pochi giorni, a Favara</a></div></div><div class="devitem" style="background-image: url(https://www.corriereagrigentino.it/wp-content/uploads/2020/09/licata-calendario.jpg);"><div class="devgos"></div><div class="devtitle" style="background: #36403f87;
 font-size: 18px;
 padding: 4px;height:100%;"> <a  href="https://www.corriereagrigentino.it/2020/09/16/licata-calcio-ecco-il-girone-del-campionato-di-serie-d/" rel="bookmark">Licata calcio, ecco il girone del campionato di serie D</a></div></div><div class="devitem" style="background-image: url(https://www.corriereagrigentino.it/wp-content/uploads/2020/03/coronavirus1111.jpg);"><div class="devgos"></div><div class="devtitle" style="background: #36403f87;
 font-size: 18px;
 padding: 4px;height:100%;"> <a  href="https://www.corriereagrigentino.it/2020/09/16/coronavirus-in-sicilia-altri-90-nuovi-casi/" rel="bookmark">Coronavirus in Sicilia, altri 90  nuovi casi (5 in provincia di Agrigento)</a></div></div><div class="devitem" style="background-image: url(https://www.corriereagrigentino.it/wp-content/uploads/2018/06/ambulanza-e1542957603105.jpg);"><div class="devgos"></div><div class="devtitle" style="background: #36403f87;
 font-size: 18px;
 padding: 4px;height:100%;"> <a  href="https://www.corriereagrigentino.it/2020/09/16/canicatti-auto-contro-sbarra-al-passaggio-a-livello-un-ferito/" rel="bookmark">Canicattì, auto contro sbarra al passaggio a livello: un ferito</a></div></div></div><p style="text-align: center" class="hide-on-desktop"><a href="https://devgroup.it" target="_blank"><img title="DEVGROUP SNC Sviluppo applicazioni web e mobile. Software su misura" src="https://corriereagrigentino.it/banners/devgroup.gif" /></a></p></main></div><div id="secondary-right-sidebar" class="widget-area" role="complementary"><div id="secondary" class="secondary-wrapper"><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h4 class="widget-title"><span><a href="https://www.facebook.com/corriereagrigentino">Seguici su Facebook</a></span></h4><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/corriereagrigentino" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/corriereagrigentino"><a href="https://www.facebook.com/corriereagrigentino">Seguici su Facebook</a></blockquote></div></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h4 class="widget-title"><span>Seguici su Twitter</span></h4><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/corriereag">I miei Cinguettii</a></aside><aside id="text-22" class="widget widget_text"><div class="textwidget"><div class="promoboxdev" style="
 background: #efefef;
 padding-top: 26px;
 padding-bottom: 20px;
 border-radius: 11px;
 box-shadow: 1px 1px 6px #3d3d3d;
 margin-top: 20px;
"><a href="/pubblicita"><img src="https://www.corriereagrigentino.it/wp-content/uploads/2017/04/cropped-g4026-1.png" style="
 width: 70px;
 /* float: right; */
 ">Per la tua pubblicità clicca qui</a></div></div></aside><aside id="text-23" class="widget widget_text"><h4 class="widget-title"><span>Messaggio Promozionale</span></h4><div class="textwidget"></div></aside><aside id="media_image-7" class="widget widget_media_image"><a href="https://www.facebook.com/lidomaragia/" class="" rel="" target=""><img width="850" height="408" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/07/banner-ok-ok-.jpg" class="image wp-image-81319  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.corriereagrigentino.it/wp-content/uploads/2020/07/banner-ok-ok-.jpg 850w, https://www.corriereagrigentino.it/wp-content/uploads/2020/07/banner-ok-ok--300x144.jpg 300w" sizes="(max-width: 850px) 100vw, 850px" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><img width="214" height="300" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-04-at-18.37.39-214x300.jpeg" class="image wp-image-83837  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-04-at-18.37.39-214x300.jpeg 214w, https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-04-at-18.37.39.jpeg 321w" sizes="(max-width: 214px) 100vw, 214px" /></aside><aside id="media_image-11" class="widget widget_media_image"><img width="197" height="300" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-14.21.23-1-197x300.jpeg" class="image wp-image-84472  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-14.21.23-1-197x300.jpeg 197w, https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-14.21.23-1.jpeg 295w" sizes="(max-width: 197px) 100vw, 197px" /></aside><aside id="media_image-12" class="widget widget_media_image"><img width="207" height="300" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-14.21.23-207x300.jpeg" class="image wp-image-84473  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-14.21.23-207x300.jpeg 207w, https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-16-at-14.21.23.jpeg 311w" sizes="(max-width: 207px) 100vw, 207px" /></aside><aside id="media_image-9" class="widget widget_media_image"><img width="210" height="300" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/futura_agrigentoVILLANI-210x300.jpg" class="image wp-image-83971  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/futura_agrigentoVILLANI-210x300.jpg 210w, https://www.corriereagrigentino.it/wp-content/uploads/2020/09/futura_agrigentoVILLANI.jpg 315w" sizes="(max-width: 210px) 100vw, 210px" /></aside><aside id="media_image-10" class="widget widget_media_image"><img width="211" height="300" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-07-at-10.54.00-211x300.jpeg" class="image wp-image-83972  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-07-at-10.54.00-211x300.jpeg 211w, https://www.corriereagrigentino.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-07-at-10.54.00.jpeg 317w" sizes="(max-width: 211px) 100vw, 211px" /></aside><aside id="media_image-2" class="widget widget_media_image"><img width="300" height="250" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/03/licata_300x250-300x250.png" class="image wp-image-76296  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-3" class="widget widget_media_image"><img width="300" height="250" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/03/oikos_300x250-300x250.png" class="image wp-image-76298  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-6" class="widget widget_media_image"><a href="https://www.radiosirio.it/" class="" rel="" target=""><img width="300" height="123" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/03/67178791_2365825500325941_8367863720277180416_n-300x123.png" class="image wp-image-76589  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.corriereagrigentino.it/wp-content/uploads/2020/03/67178791_2365825500325941_8367863720277180416_n-300x123.png 300w, https://www.corriereagrigentino.it/wp-content/uploads/2020/03/67178791_2365825500325941_8367863720277180416_n.png 484w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span>Radio Sirio Player</span></h4><div class="textwidget custom-html-widget"><center>  <script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script> <script type="text/javascript">MRP.insert({
'url':'https://nrf1.newradio.it:9612/stream',
'lang':'it',
'codec':'mp3',
'volume':80,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'Radio Sirio',
'welcome':'*Radio Sirio* 98FM',
'wmode':'transparent',
'skin':'simple-blue',
'width':300,
'height':122
});</script> </center></div></aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://www.studioecosam.it/" class="" rel="" target=""><img width="300" height="250" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/03/ecosam_300x250-300x250.png" class="image wp-image-76299  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://digitalab360.it/" class="" rel="" target=""><img width="300" height="300" src="https://www.corriereagrigentino.it/wp-content/uploads/2020/03/logo-1-300x300.png" class="image wp-image-76588  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.corriereagrigentino.it/wp-content/uploads/2020/03/logo-1-300x300.png 300w, https://www.corriereagrigentino.it/wp-content/uploads/2020/03/logo-1-150x150.png 150w, https://www.corriereagrigentino.it/wp-content/uploads/2020/03/logo-1.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe width="400" height="253" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=1238&type=day1&width=400&ico=1&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="top-footer footer-column4"><div class="apmag-container"><div class="footer-block-wrapper clearfix"><div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s"><aside id="advanced-categories-widget-3" class="widget widget_acw_advanced_categories advanced-categories-widget"><h4 class="widget-title"><span>Categorie</span></h4><div class="advanced-categories-widget advanced-categories-wrap"><ul class="acatw-term-list"><li id="advanced-categories-widget-3-term-1" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-1"><div id="term-advanced-categories-widget-3-term-1" class="acatw-term-item acatw-category-item acatw-category-item-1" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/" rel="bookmark">Cronaca e Attualità</a></h3></div> <span class="term-summary acatw-term-summary"> </span></div></li><li id="advanced-categories-widget-3-term-25" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-25"><div id="term-advanced-categories-widget-3-term-25" class="acatw-term-item acatw-category-item acatw-category-item-25" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/primo-piano/" rel="bookmark">Primo Piano</a></h3></div> <span class="term-summary acatw-term-summary"> </span></div></li><li id="advanced-categories-widget-3-term-10" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-10"><div id="term-advanced-categories-widget-3-term-10" class="acatw-term-item acatw-category-item acatw-category-item-10" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/cronaca-nera-e-giudiziaria/" rel="bookmark">Cronaca Nera e Giudiziaria</a></h3></div> <span class="term-summary acatw-term-summary"> </span></div></li><li id="advanced-categories-widget-3-term-31" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-31"><div id="term-advanced-categories-widget-3-term-31" class="acatw-term-item acatw-category-item acatw-category-item-31" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/sport/" rel="bookmark">Sport</a></h3></div> <span class="term-summary acatw-term-summary"> </span></div></li><li id="advanced-categories-widget-3-term-16" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-16"><div id="term-advanced-categories-widget-3-term-16" class="acatw-term-item acatw-category-item acatw-category-item-16" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/politica/" rel="bookmark">Politica</a></h3></div> <span class="term-summary acatw-term-summary"> </span></div></li><li id="advanced-categories-widget-3-term-110" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-110 child-term parent-20"><div id="term-advanced-categories-widget-3-term-110" class="acatw-term-item acatw-category-item acatw-category-item-110 child-term parent-20" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/rubriche/oltre-la-provincia/" rel="bookmark">Oltre la provincia</a></h3></div> <span class="term-summary acatw-term-summary"> </span></div></li></ul></div></aside></div><div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;"><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title"><span>Calendario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>settembre: 2020</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.corriereagrigentino.it/2020/08/">&laquo; Ago</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.corriereagrigentino.it/2020/09/01/" aria-label="Articoli pubblicati in 1 September 2020">1</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/02/" aria-label="Articoli pubblicati in 2 September 2020">2</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/03/" aria-label="Articoli pubblicati in 3 September 2020">3</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/04/" aria-label="Articoli pubblicati in 4 September 2020">4</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/05/" aria-label="Articoli pubblicati in 5 September 2020">5</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/06/" aria-label="Articoli pubblicati in 6 September 2020">6</a></td></tr><tr><td><a href="https://www.corriereagrigentino.it/2020/09/07/" aria-label="Articoli pubblicati in 7 September 2020">7</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/08/" aria-label="Articoli pubblicati in 8 September 2020">8</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/09/" aria-label="Articoli pubblicati in 9 September 2020">9</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/10/" aria-label="Articoli pubblicati in 10 September 2020">10</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/11/" aria-label="Articoli pubblicati in 11 September 2020">11</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/12/" aria-label="Articoli pubblicati in 12 September 2020">12</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/13/" aria-label="Articoli pubblicati in 13 September 2020">13</a></td></tr><tr><td><a href="https://www.corriereagrigentino.it/2020/09/14/" aria-label="Articoli pubblicati in 14 September 2020">14</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/15/" aria-label="Articoli pubblicati in 15 September 2020">15</a></td><td><a href="https://www.corriereagrigentino.it/2020/09/16/" aria-label="Articoli pubblicati in 16 September 2020">16</a></td><td id="today">17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></aside></div><div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;"><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h4 class="widget-title"><span>Seguici sui nostri canali Social</span></h4><ul><li><a href="https://www.facebook.com/corriereagrigentino/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Visualizza il profilo di corriereagrigentino su Facebook</span></a></li><li><a href="https://twitter.com/corriereag/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Visualizza il profilo di corriereag su Twitter</span></a></li><li><a href="https://www.instagram.com/corriereagrigentino/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Visualizza il profilo di corriereagrigentino su Instagram</span></a></li><li><a href="https://www.youtube.com/channel/UCv8-xJG4MbHjJO4pz06Us3Q/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Visualizza il profilo di UCv8-xJG4MbHjJO4pz06Us3Q su YouTube</span></a></li></ul></aside></div><div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;"><aside id="advanced-categories-widget-2" class="widget widget_acw_advanced_categories advanced-categories-widget"><h4 class="widget-title"><span>News per città</span></h4><div class="advanced-categories-widget advanced-categories-wrap"><ul class="acatw-term-list"><li id="advanced-categories-widget-2-term-2" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-2 child-term parent-1"><div id="term-advanced-categories-widget-2-term-2" class="acatw-term-item acatw-category-item acatw-category-item-2 child-term parent-1" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/agrigento/" rel="bookmark">Agrigento</a></h3></div></div></li><li id="advanced-categories-widget-2-term-30" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-30 child-term parent-1"><div id="term-advanced-categories-widget-2-term-30" class="acatw-term-item acatw-category-item acatw-category-item-30 child-term parent-1" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/caltanissetta/" rel="bookmark">Caltanissetta</a></h3></div></div></li><li id="advanced-categories-widget-2-term-7" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-7 child-term parent-1"><div id="term-advanced-categories-widget-2-term-7" class="acatw-term-item acatw-category-item acatw-category-item-7 child-term parent-1" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/campobello-di-licata/" rel="bookmark">Campobello di Licata</a></h3></div></div></li><li id="advanced-categories-widget-2-term-3" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-3 child-term parent-1"><div id="term-advanced-categories-widget-2-term-3" class="acatw-term-item acatw-category-item acatw-category-item-3 child-term parent-1" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/canicatti/" rel="bookmark">Canicattì</a></h3></div></div></li><li id="advanced-categories-widget-2-term-6" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-6 child-term parent-1"><div id="term-advanced-categories-widget-2-term-6" class="acatw-term-item acatw-category-item acatw-category-item-6 child-term parent-1" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/favara/" rel="bookmark">Favara</a></h3></div></div></li><li id="advanced-categories-widget-2-term-41" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-41 child-term parent-1"><div id="term-advanced-categories-widget-2-term-41" class="acatw-term-item acatw-category-item acatw-category-item-41 child-term parent-1" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/licata/" rel="bookmark">Licata</a></h3></div></div></li><li id="advanced-categories-widget-2-term-4" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-4 child-term parent-1"><div id="term-advanced-categories-widget-2-term-4" class="acatw-term-item acatw-category-item acatw-category-item-4 child-term parent-1" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/naro/" rel="bookmark">Naro</a></h3></div></div></li><li id="advanced-categories-widget-2-term-8" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-8 child-term parent-1"><div id="term-advanced-categories-widget-2-term-8" class="acatw-term-item acatw-category-item acatw-category-item-8 child-term parent-1" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://www.corriereagrigentino.it/category/cronaca-e-attualita/ravanusa/" rel="bookmark">Ravanusa</a></h3></div></div></li></ul></div></aside></div></div></div></div><div class="bottom-footer clearfix"><div class="apmag-container"><div class="site-info"> I contenuti presenti sul sito corriereagrigentino.it non possono essere copiati, riprodotti, pubblicati o redistribuiti. E’ vietata la copia e la riproduzione dei contenuti in qualsiasi modo o forma. E’ vietata la pubblicazione e la redistribuzione dei contenuti non autorizzata espressamente.<br>Tutti i contenuti di CorriereAgrigentino.it sono di proprietà di Associazione Sicilianità - Cod Fisc: 90032810849 - P.IVA 02948890849</div><div class="ak-info"><p><br>Supporto tecnico: <a href="https://digitalab360.it" target="_blank" title="Digitalab360">DigitaLab360 di Marco Sgammeglia</a></p></div><div class="subfooter-menu"><nav id="footer-navigation" class="footer-main-navigation" role="navigation"> <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button><div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-18316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18316"><a href="https://www.corriereagrigentino.it/editore/">Editore</a></li><li id="menu-item-18318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18318"><a href="https://www.corriereagrigentino.it/pubblicita/">Pubblicità</a></li><li id="menu-item-18314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18314"><a href="https://www.corriereagrigentino.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-76732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76732"><a href="https://www.corriereagrigentino.it/privacy-policy/">Privacy policy</a></li></ul></div></nav></div></div></div></footer><div id="back-top"> <a href="#top"><i class="fa fa-arrow-up"></i> <span> Su </span></a></div></div><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.corriereagrigentino.it\/2020\/09\/16\/naro-disservizi-idrici-istituito-sportello-gratuito-del-codacons\/":84494};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.corriereagrigentino.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};</script> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/www.corriereagrigentino.it\/wp-admin\/admin-ajax.php","nonce":"1cb1ff606c","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202038'></script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"it_IT"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202038.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3.1',blog:'101468686',post:'84494',tz:'2',srv:'www.corriereagrigentino.it'} ]);
	_stq.push([ 'clickTrackerInit', '101468686', '84494' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo Sito utilizza i cookies e altre tecnologie per incrementare la tua esperienza di navigazione. Se continui ad utilizzare questo sito, ti muovi nella pagina o premi qualche pulsante, consideriamo accettata la Cookie Policy del sito.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="https://www.corriereagrigentino.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Maggiori Informazioni">Maggiori Informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div></div>  <script defer src="https://www.corriereagrigentino.it/wp-content/cache/autoptimize/js/autoptimize_0468e58a5055e74277d25a9b47d0b9d0.js"></script></body></html>